很抱歉,程序需要PHP版本要求5.3以上,请更换PHP版本。